WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    Shacorrs, duda/problema con navegador, ayuda

    shacorrs
    shacorrs
    ¿Estará de paso?
    ¿Estará de paso?


    Cantidad de envíos : 8
    Reputación : -1
    Fecha de inscripción : 31/05/2014
    Edad : 35

    Shacorrs, duda/problema con navegador, ayuda Empty Shacorrs, duda/problema con navegador, ayuda

    Mensaje por shacorrs Sáb 7 Jun 2014 - 13:22

    Buenas a tod@s

    Me compre un Astra de segundamano el cual me vino sin cd de instalacion del navegador por que supongo se perdio.

    La cosa es que en el panel pone CD_500 y en un lateral hay un boton de NAVI, he intentado hacer el brico de actualización del NAVI al 900 sin ningún éxito por que el coche no lee los archivos adjuntos del usb ni del cd, da error.

    ¿Habria alguna forma de conseguir que se instalen los mapas pa que funcione el navegador? Por que supongo que  al tener boton de NAVI y tener pantalla podre tener navegador, ¿No?

    Espero me podais dar una solución, gracias  Very Happy
    danny.segarra.10
    danny.segarra.10
    MODERADOR VETERANO
    MODERADOR VETERANO


    Cantidad de envíos : 2927
    Reputación : 165
    Fecha de inscripción : 20/05/2013
    Edad : 29

    Shacorrs, duda/problema con navegador, ayuda Empty Re: Shacorrs, duda/problema con navegador, ayuda

    Mensaje por danny.segarra.10 Sáb 7 Jun 2014 - 16:35

    el brico es de navi 600 a navi 900

    si tu tienes el 500 no creo que funcione, nose como mejorar eso, x k de softwares yo no estoy mucho al dia.

      Fecha y hora actual: Dom 21 Abr 2024 - 5:15